2014年1月

PHP5.3及以上无法支持Zend Optimizer,必须要安装全新的Zend Guard Loader,所以记录下过程

x86:http://downloads.zend.com/guard/5.5.0/ZendGuardLoader-php-5.3-linux-glibc23-i386.tar.gz
x64:http://downloads.zend.com/guard/5.5.0/ZendGuardLoader-php-5.3-linux-glibc23-x86_64.tar.gz

CentOS 6.4 64位,安装lnmpa,php为5.3.27,扩展路径:/www/wdlinux/apache_php-5.3.27/lib/php/extensions/no-debug-non-zts-20090626

- 阅读剩余部分 -